通达信反包涨停公式,求通达信涨停突破公式

内容导航:
  • 求通达信涨停突破公式
  • 请教通达信的涨停选股公式怎么写,谢谢!
  • 通达信无量涨停的选股公式怎么写?
  • 求助高手 给个通达信的 涨停选股公式
  • 通达信选出30天内连续三个涨停的选股公式,一字板也行?
  • 求助高手 给个通达信的 涨停选股公式
  • Q1:求通达信涨停突破公式

    什么具体条件都没有怎么编写啊。涨停突破突破哪啊?怎计算突破值啊。这什么都没有啊,编写什么啊。

    Q2:请教通达信的涨停选股公式怎么写,谢谢!

    {上轨}UB:=BOLL+2*STD(CLOSE,20);
    {中轨}BOLL:=MA(CLOSE,20);
    {下轨}LB:=BOLL-2*STD(CLOSE,20);
    XG:C/REF(C,1)>1.08 AND C>UB;

    Q3:通达信无量涨停的选股公式怎么写?

    ZF:=(C-REF(C,1))/REF(C,1)*100;
    无量涨停:ZF>9.9 and v<ma(v,5);

    Q4:求助高手 给个通达信的 涨停选股公式

    c/ref(c,1)>=1.098 and count(v<=ref(v,1) and c<ref(c,1),5)>=3;

    Q5:通达信选出30天内连续三个涨停的选股公式,一字板也行?

    可以编写通达信30天内出现连续3个涨停的选股公式,但现在的涨停分很多种,并且原来创业10%现在是20%,还有科创,普通的10%,还有st,涨幅都不一样,你要说明清楚是全计算呢,还是计算某几种呢,还有需要不需要历史验证呢。再有你这连续3个涨停是必须3个呢,还是3个及以上都可以呢条件要说明清楚才好编写公式。

    效果如图。

    Q6:求助高手 给个通达信的 涨停选股公式

    c/ref(c,1)>=1.098 and count(v<=ref(v,1) and c<ref(c,1),5)>=3;

    上一篇:上一篇:得利斯最新股价
    下一篇:下一篇:天能动力最新消息
    • 评论列表

    发表评论: